Bug 24057 - [FR] update to 2.5+
: [FR] update to 2.5+
Status: CLOSED DUPLICATE of bug 25069
: Sisyphus
(All bugs in Sisyphus/clipart-openclipart)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-09-10 16:10 by
Modified: 2011-02-12 15:37 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-09-10 16:10:14
Возможно, стоит обновить 0.18 (2005 г.в.) до текущего 2.5:
http://www.openclipart.org/packages
http://www.openclipart.org/downloads/packages/openclipart-fall2010-full.tar.bz2
------- Comment #1 From 2011-02-12 14:15:35 -------
2mike@: Виталий собрал (#25069). В 5.1?

*** This bug has been marked as a duplicate of bug 25069 ***
------- Comment #2 From 2011-02-12 15:37:38 -------
Да, спасибо.