Bug 24240 - BuilreRequires libqt4-sql-sqlite gst-plugins-gio
: BuilreRequires libqt4-sql-sqlite gst-plugins-gio
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/clementine)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-10-06 20:21 by
Modified: 2010-11-22 12:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-10-06 20:21:52
libqt4-sql-sqlite и gst-plugins-gio надо, видимо, переместить в Requires?
------- Comment #1 From 2010-10-28 08:55:40 -------
В следующей сборке
------- Comment #2 From 2010-11-22 08:48:20 -------
Добавил