Bug 24759 - Просьба обновить
: Просьба обновить
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libslang2)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-12-15 11:10 by
Modified: 2010-12-15 14:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-12-15 11:10:54
У библиотеки сменился Url:
http://www.jedsoft.org/slang/

Доступна версия 2.2.3:
http://www.jedsoft.org/slang/download.html
------- Comment #1 From 2010-12-15 11:28:44 -------
*** Bug 24534 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2010-12-15 14:14:42 -------
slang2-2.2.3-alt1 -> sisyphus:

* Wed Dec 15 2010 Eugeny A. Rostovtsev (REAL) <real at altlinux> 2.2.3-alt1
- Version 2.2.3 (ALT #24759)