Bug 24928 - доступна более свежая версия
: доступна более свежая версия
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/cryptsetup)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2011-01-17 12:34 by
Modified: 2011-03-12 01:08 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-01-17 12:34:16
Прошу собрать хотя бы версию 1.2.
Нужен pkgconfig файл в devel пакете.
------- Comment #1 From 2011-02-14 20:55:29 -------
1.2.0 можно посмотреть в моём git.
Старые патчи не прикладываются. Просьба посмотреть.
------- Comment #2 From 2011-03-12 01:08:36 -------
уже в сизифе