Bug 24933 - Вышла новая версия eGroupware 1.8
: Вышла новая версия eGroupware 1.8
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/eGroupWare)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
: http://www.egroupware.org/
:
:
:
  Show dependency tree
 
Reported: 2011-01-18 18:57 by
Modified: 2011-02-25 10:04 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-01-18 18:57:56
EGroupware Community Version 1.8 released
It contains many improvements AND lot's of bugfixes over the 1.6 release

Имеет смысл собрать у нас
------- Comment #1 From 2011-02-22 20:34:31 -------
*** Bug 25133 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2011-02-25 10:04:57 -------
eGroupWare-1:1.8-alt1 -> sisyphus:

* Fri Feb 25 2011 Aeliya Grevnyov <gray_graff@altlinux> 1:1.8-alt1
- Update to 1.8.001.20110216 (ALT#24933)
- Minimal testing! Need maintainer!