Bug 2505 - Неверные зависимости пакета
: Неверные зависимости пакета
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/phpPgAdmin)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-04-09 13:32 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-04-09 13:32:29
Установка phpPgAdmin требует установки php-mysql вместо php-pgsql,
а так же libMySQL.
---

---
------- Comment #1 From 2003-07-31 14:53:37 -------
Fixed in 2.4.2-alt3
------- Comment #2 From 2003-07-31 14:53:37 -------
Fixed in 2.4.2-alt3