Bug 2508 - does not contain ecb-autoloads.elc
: does not contain ecb-autoloads.elc
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/emacs-ecb)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-04-09 15:53 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-04-09 15:53:31
subj
поэтому не работает, пока не установить emacs-ecb-el или прописать (require \'ecb) в ~/.emacs
---

---

------- Comment #1 From 2003-05-20 15:56:44 -------
fixed
------- Comment #2 From 2003-05-20 15:56:44 -------
fixed