Bug 2555 - Обновите версию.
: Обновите версию.
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ruby)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-04-30 08:26 by
Modified: 2005-08-28 22:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-04-30 08:26:12
Может стоит обновить версию до 1.8.0-preview2? Она, в частности, требуется для
rubyembed.
---

---
------- Comment #1 From 2003-08-25 21:42:47 -------
Ruby-1.8 финальный (и даже больше) уже в Сизифе.