Bug 25914 - 0.2.17 is out
: 0.2.17 is out
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/quvi)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2011-07-15 21:58 by
Modified: 2011-07-22 01:11 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-07-15 21:58:36
приложения уже просят libquvi 0.2.17
------- Comment #1 From 2011-07-22 00:14:20 -------
нужно для cclive
------- Comment #2 From 2011-07-22 01:08:02 -------
quvi-0.2.18-alt1 -> sisyphus:

* Fri Jul 22 2011 Yuri N. Sedunov <aris@altlinux> 0.2.18-alt1
- 0.2.18 (ALT #25914)
------- Comment #3 From 2011-07-22 01:11:24 -------
thanks!