Bug 25993 - Прошу обновить до версии >= 1.29.16
: Прошу обновить до версии >= 1.29.16
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gobject-introspection)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2011-08-05 02:46 by
Modified: 2012-05-12 18:53 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-08-05 02:46:15
Прошу обновить пакет до версии >= 1.29.16, необходимой для сборки новой версии
libgjs.
------- Comment #1 From 2011-08-12 05:29:51 -------
glib-2.29.x, gobject-introspection-1.29.x, libgjs-1.29.x и пр. и пр. как обычно
будут жить на people/gnome до релиза GNOME-3.2
------- Comment #2 From 2012-05-12 18:53:37 -------
не актуально