Bug 26050 - [META] Simply Educational Linux 6.0
: [META] Simply Educational Linux 6.0
Status: CLOSED WONTFIX
: Simply Linux
(All bugs in Simply Linux/packages)
: 6.0
: all Linux
: P3 normal
Assigned To:
:
:
: METABUG
: 25991 25996 26042 26051 26052 26054 26055 26056 26072 26073 26080 26117 26161 26166 26175 26188
:
  Show dependency tree
 
Reported: 2011-08-14 01:43 by
Modified: 2017-06-20 19:44 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-08-14 01:43:52
Выпуск образовательной версии Simply Linux 6.0
------- Comment #1 From 2011-08-18 03:38:31 -------
Прошу заметить, что речь идет о Simply 6 на платформе p6. Прошу закрывать баги
после их исправления в p6 в том числе.
------- Comment #2 From 2012-01-10 13:54:50 -------
Ошибка переведена на релиз-менеджера Simply Linux.
------- Comment #3 From 2017-06-20 19:44:31 -------
На шестой платформе дистрибутивы уже выпускаться не будут.