Bug 26142 - [FR] init-скрипт для ipmievd
: [FR] init-скрипт для ipmievd
Status: CLOSED DUPLICATE of bug 26141
: Sisyphus
(All bugs in Sisyphus/ipmitool)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2011-08-22 18:39 by
Modified: 2011-08-23 15:46 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-08-22 18:39:42
Хорошо бы иметь инит-скрипт для ipmievd с возможностью настраивать параметры
запуска.
------- Comment #1 From 2011-08-23 14:56:58 -------
dup

*** This bug has been marked as a duplicate of bug 26141 ***
------- Comment #2 From 2011-08-23 15:46:05 -------
Точно, дуп.