Bug 26377 - Просьба обновить данный пакет
: Просьба обновить данный пакет
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/xl2tpd)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://www.xelerance.com/wp-content/u...
: backport
:
:
  Show dependency tree
 
Reported: 2011-09-26 19:07 by
Modified: 2017-08-17 12:04 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-09-26 19:07:29

    
------- Comment #1 From 2011-09-27 09:58:45 -------
На Sisyphus. Ибо

p6 Branch
xl2tpd-1.2.7-alt1.src.rpm
Sisyphus
xl2tpd-1.2.7-alt1.src.rpm
------- Comment #2 From 2011-09-27 18:02:37 -------
Возможно ли обновление до 1.3.0?
------- Comment #3 From 2011-09-28 10:20:41 -------
Обновлю на днях в сизифе.
------- Comment #4 From 2011-09-28 17:31:31 -------
Замечательно. А будет ли он доступен для p6?
------- Comment #5 From 2011-09-28 17:38:51 -------
(В ответ на комментарий №4)
> Замечательно. А будет ли он доступен для p6?
Как в Sisyphus соберётся — перенесу.
------- Comment #6 From 2011-09-28 22:08:28 -------
xl2tpd-1.3.0-alt1 -> sisyphus:

* Wed Sep 28 2011 Vladimir V. Kamarzin <vvk@altlinux> 1.3.0-alt1
- 1.3.0 (Closes: #26377).
------- Comment #7 From 2011-09-30 21:30:33 -------
(В ответ на комментарий №5)
> (В ответ на комментарий №4)
> > Замечательно. А будет ли он доступен для p6?
> Как в Sisyphus соберётся — перенесу.
Спасибо!
------- Comment #8 From 2017-04-20 10:43:15 -------
Приветствую.
Есть возможность обновить до 1.3.9?
------- Comment #9 From 2017-08-17 12:04:10 -------
* Wed May 10 2017 Anton Farygin <rider@altlinux.ru> 1.3.9-alt1.S1
 - new version