Bug 2639 - Просьба добавить в следующую версию gnat
: Просьба добавить в следующую версию gnat
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gcc3.2)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-06-06 10:50 by
Modified: 2003-12-28 01:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-06-06 10:50:22
Просьба добавить в следующую версию gnat
---

---

------- Comment #1 From 2003-12-26 13:19:13 -------
*** Bug 3293 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2003-12-28 01:56:54 -------
Добавлено: 
gcc3.3-gnat-3.3.2-alt1.i586.rpm 
libgnat3.3-3.3.2-alt1.i586.rpm 
libgnat3.3-devel-3.3.2-alt1.i586.rpm 
libgnat3.3-devel-static-3.3.2-alt1.i586.rpm 
libgnat3.3-debug-3.3.2-alt1.i586.rpm