Bug 26598 - Добавить поддержку t6/branch
: Добавить поддержку t6/branch
Status: NEW
: Sisyphus
(All bugs in Sisyphus/apt-conf-branch)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2011-11-21 15:11 by
Modified: 2012-03-30 13:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-11-21 15:11:32
Хорошо бы добавить поддержку t6, а еще сделать так, чтоб в этом пакете из
t6/branch в sources.list.d/* лежали ссылки на t6 вместо p6
------- Comment #1 From 2012-03-30 13:58:56 -------
Заметил, что при dist-upgrade пакет apt-conf-branch обновляется на
apt-conf-cert6. Надо было это исправить, ну и чтобы с поддержкой t6 так же не
случилось.