Bug 26609 - падает knotify, krunner, plasma-desktop, dolphin, kmix
: падает knotify, krunner, plasma-desktop, dolphin, kmix
Status: CLOSED DUPLICATE of bug 26572
: Sisyphus
(All bugs in Sisyphus/kde4base)
: unstable
: x86_64 Linux
: P3 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2011-11-23 10:07 by
Modified: 2011-11-23 13:50 (History)


Attachments
отчёт о падении knotify4 (6.26 KB, text/plain)
2011-11-23 10:07, Denis G. Samsonenko
no flags Details
отчёт о падении krunner (6.17 KB, text/plain)
2011-11-23 10:08, Denis G. Samsonenko
no flags Details
отчёт о падении kded4 (7.17 KB, application/octet-stream)
2011-11-23 10:09, Denis G. Samsonenko
no flags Details
отчёт о падении dolphin (13.58 KB, application/octet-stream)
2011-11-23 10:10, Denis G. Samsonenko
no flags Details
отчёт о падении kmix (6.84 KB, application/octet-stream)
2011-11-23 10:10, Denis G. Samsonenko
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-11-23 10:07:03
Created an attachment (id=5223) [details]
отчёт о падении knotify4

Сегодня два раза уже упало knotify, krunner, plasma-desktop, dolphin и kmix.

Система: p6/branch. KDE 4.7 из http://git.altlinux.org/repo/57771/

Дополнительно установлен plasma-applet-icontasks-0.9.2-alt1.

Отчёты о падениях прилагаю.
------- Comment #1 From 2011-11-23 10:08:20 -------
Created an attachment (id=5224) [details]
отчёт о падении krunner

отчёт о падении krunner
------- Comment #2 From 2011-11-23 10:09:08 -------
Created an attachment (id=5225) [details]
отчёт о падении kded4

отчёт о падении kded4
------- Comment #3 From 2011-11-23 10:10:04 -------
Created an attachment (id=5226) [details]
отчёт о падении dolphin

отчёт о падении dolphin
------- Comment #4 From 2011-11-23 10:10:52 -------
Created an attachment (id=5227) [details]
отчёт о падении kmix

отчёт о падении kmix
------- Comment #5 From 2011-11-23 10:13:23 -------
Машина на intel i5, система x86_64.
------- Comment #6 From 2011-11-23 13:50:59 -------
Дубль

*** This bug has been marked as a duplicate of bug 26572 ***