Bug 26610 - need to update to >= 2.12.8
: need to update to >= 2.12.8
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libgnutls-devel)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2011-11-23 12:48 by
Modified: 2011-12-09 06:20 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2011-11-23 12:48:11
Для нового GNOME-3.3.x требуется libgnutls посвежее, прошу обновить.
------- Comment #1 From 2011-12-09 06:20:56 -------
gnutls26-2.12.14-alt1 уже в Сизифе.