Bug 2673 - 1.2.8 available
: 1.2.8 available
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/icewm)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-06-17 13:39 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-06-17 13:39:33
icewm текущего Сизифа 1.2.0, а на icewm.org доступен 1.2.8
---

---
------- Comment #1 From 2003-08-12 13:41:32 -------
icewm обновлен до 1.2.9
------- Comment #2 From 2003-08-12 13:41:32 -------
icewm обновлен до 1.2.9
------- Comment #3 From 2003-08-19 14:06:14 -------
вопросов больше нет
------- Comment #4 From 2003-08-19 14:06:14 -------
вопросов больше нет