Bug 2690 - Обновите версию до 0.9, пожалуйста
: Обновите версию до 0.9, пожалуйста
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/psi)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-06-24 01:46 by
Modified: 2005-09-04 22:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-06-24 01:46:46
Недавно вышла новая версия с кучей новых фич (и багов наверно;) Если не трудно
- обновите.
---

---
------- Comment #1 From 2003-07-11 11:50:56 -------
Гм... После обновления psi и qssl стали взаимоисключающими пакетами. Хотелось
бы как раньше, чтобы SSL encryption работала.
------- Comment #2 From 2003-07-11 11:50:56 -------
Гм... После обновления psi и qssl стали взаимоисключающими пакетами. Хотелось
бы как раньше, чтобы SSL encryption работала.
------- Comment #3 From 2003-10-16 13:06:36 -------
Не моё 
------- Comment #4 From 2003-10-17 23:06:20 -------
У меня все уже давным давно работает. Никто никого не исключает.

psi-0.9-alt3
qssl-2.0-alt1