Bug 26982 - Обновить пакет
: Обновить пакет
Status: CLOSED DUPLICATE of bug 26865
: Sisyphus
(All bugs in Sisyphus/zabbix-server-common)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-02-23 02:19 by
Modified: 2012-03-31 10:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-02-23 02:19:10
Обновите, пожалуйста, пакет.
А то, например, поддержка Postgres9 появилась только в 1.8.6 (
http://www.zabbix.com/rn1.8.6.php ), а у нас в p6, где стандартом является как
раз Postgres9, лежит Заббикс 1.8.5
------- Comment #1 From 2012-03-31 10:48:11 -------
dup

*** This bug has been marked as a duplicate of bug 26865 ***