Bug 2701 - need colorifer support
: need colorifer support
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/rpm-build)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-06-26 13:50 by
Modified: 2007-11-20 18:38 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-06-26 13:50:57
rpmbuild needs to be an  altternative for colorifier support

---

---

------- Comment #1 From 2003-06-29 19:35:23 -------
Send me the patch, please.
------- Comment #2 From 2003-06-29 19:35:23 -------
Send me the patch, please.
------- Comment #3 From 2003-06-30 18:18:04 -------
Клёва, я тоже всем так писать буду :)
------- Comment #4 From 2003-06-30 18:18:04 -------
Клёва, я тоже всем так писать буду :)
------- Comment #5 From 2003-09-12 18:59:19 -------
В любом случае нужны правила раскраски для colorifer'а. 
------- Comment #6 From 2007-11-20 18:38:08 -------
Будем считать, что не нужно, а то долго висит