Bug 27140 - Не работают некоторые программы из-за ошибки в glic
: Не работают некоторые программы из-за ошибки в glic
Status: CLOSED DUPLICATE of bug 27141
: Branch p6
(All bugs in Branch p6/glib)
: не указана
: all Linux
: P3 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-03-30 01:50 by
Modified: 2012-03-30 18:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-03-30 01:50:02
[user@localhost ~]$ totem

GLib-ERROR **: gmem.c:405: overflow allocating 1128548682*4 bytes
aborting...
Аварийный останов

[user@localhost ~]$ clementine
Couldn't load icon "clementine-panel" 
Couldn't load icon "clementine-panel-grey" 
virtual bool GnomeGlobalShortcutBackend::DoRegister() - starting 
virtual bool GnomeGlobalShortcutBackend::DoRegister() - complete 

GLib-ERROR **: gmem.c:405: overflow allocating 1128548682*4 bytes
aborting...

[user@localhost ~]$ cheese

GLib-ERROR **: gmem.c:405: overflow allocating 1128548682*4 bytes
aborting...
------- Comment #1 From 2012-03-30 18:28:51 -------
Дубль.

*** This bug has been marked as a duplicate of bug 27141 ***