Bug 27180 - new version 3.3.1
: new version 3.3.1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gramps)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-04-07 22:56 by
Modified: 2012-05-26 23:12 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


------- Comment #1 From 2012-05-26 23:12:43 -------
gramps-3.3.1-alt1 -> sisyphus:

* Mon Apr 09 2012 Vitaly Lipatov <lav@altlinux> 3.3.1-alt1
- new version 3.3.1 (with rpmrb script) (ALT bug #27180)