Bug 2727 - need provides ppp(passwordfd.so), etc.
: need provides ppp(passwordfd.so), etc.
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ppp)
: unstable
: all Linux
: P5 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-07-03 19:52 by
Modified: 2006-11-21 15:40 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-07-03 19:52:33
ppp package need provides ppp(passwordfd.so), etc.
for requires from kdenetwork-kppp
---

---

------- Comment #1 From 2005-12-24 23:46:42 -------
Что за бага, ещё актуальна? Можно её закрыть? 
------- Comment #2 From 2005-12-26 16:25:58 -------
(In reply to comment #1) 
> Что за бага, ещё актуальна? 
нет 
 
> Можно её закрыть?  
да 
 
 
------- Comment #3 From 2006-11-21 14:32:08 -------
Так закрыл бы. :)
------- Comment #4 From 2006-11-21 15:40:50 -------
(In reply to comment #3)
> Так закрыл бы. :)
Так не было срезолвено :-)