Bug 27275 - Обновление gnucash
: Обновление gnucash
Status: CLOSED FIXED
: Branch p6
(All bugs in Branch p6/gnucash)
: не указана
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-04-29 08:32 by
Modified: 2012-05-01 11:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-04-29 08:32:09
Доброго времени суток.
Хотелось бы в основном репозитории получить обновленную версию gnucash до
2.4.10.

Заранее Спасибо.
------- Comment #1 From 2012-04-30 11:05:20 -------
gnucash-2.4.10-alt0.M60P.1 -> p6:

* Mon Apr 30 2012 Andrey Cherepanov <cas@altlinux> 2.4.10-alt0.M60P.1
- Backport to p6 new version (ALT #27275)

* Sun Apr 08 2012 Alexey Morsov <swi@altlinux> 2.4.10-alt1
- new version

* Fri Jan 13 2012 Andrey Cherepanov <cas@altlinux> 2.4.8-alt2
- Remove libgsf-gnome support (no more gnome-vfs/bonobo support in libgsf)