Bug 27301 - Библиотека должна быть упакована в пакеты libhiredis, libhiredis-devel
: Библиотека должна быть упакована в пакеты libhiredis, libhiredis-devel
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/hiredis)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://www.altlinux.org/Shared_Libs_P...
:
:
:
  Show dependency tree
 
Reported: 2012-05-05 13:06 by
Modified: 2012-05-18 20:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-05-05 13:06:15
Согласно полиси, библиотека должна быть упакована в пакеты libhiredis,
libhiredis-devel. См. URL.
------- Comment #1 From 2012-05-18 15:01:43 -------
hiredis-0.10.1-alt2 -> sisyphus:

* Fri May 18 2012 Anatoly Lyutin <vostok@altlinux> 0.10.1-alt2
- rename to libhiredis (closes: #27301)