Bug 27417 - yajl протух; пора собирать версию 2.x
: yajl протух; пора собирать версию 2.x
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libyajl)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-06-07 19:14 by
Modified: 2012-06-13 16:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-06-07 19:14:15
Версия >='2' для 'libyajl-devel'
новым пакетам нужна версия >='2' для 'libyajl-devel'
------- Comment #1 From 2012-06-12 22:25:55 -------
ping
------- Comment #2 From 2012-06-13 16:44:42 -------
отправил в сизиф
------- Comment #3 From 2012-06-13 16:59:36 -------
Спасибо!