Bug 27439 - Обновить до 4.8
: Обновить до 4.8
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libdb4.7)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-06-12 21:06 by
Modified: 2012-06-20 13:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-06-12 21:06:06
Может есть возможность обновить до 4.8?
4.8 нужна для lessfs
------- Comment #1 From 2012-06-20 13:00:23 -------
[#74026] DONE srpm=libdb4.8-4.8.30-alt1.src.rpm