Bug 2748 - depends from kdebase-konqueror
: depends from kdebase-konqueror
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/wine)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-07-11 10:08 by
Modified: 2004-10-19 14:12 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-07-11 10:08:17
ему действительно нужен kdebase-konqueror?
---

---

------- Comment #1 From 2004-06-24 01:06:14 -------
fixed in wine >= 20031118-alt1 
------- Comment #2 From 2004-10-19 14:12:32 -------
закрываю