Bug 2757 - для сборки libglade нужен libbonobo-devel
: для сборки libglade нужен libbonobo-devel
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libglade)
: unstable
: all Linux
: P4 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-07-12 22:08 by
Modified: 2005-08-30 12:07 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-07-12 22:08:43
для сборки libglade нужен libbonobo-devel
в спек файле эта зависимость пропущена
---

---

------- Comment #1 From 2004-05-24 15:39:26 -------
на мантейнера 
 
------- Comment #2 From 2004-05-27 18:05:03 -------
Fixed in libglade-0.17-alt5