Bug 27638 - update clutter-gtk to 0.11.4
: update clutter-gtk to 0.11.4
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libclutter-gtk)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
: 27496
  Show dependency tree
 
Reported: 2012-08-13 17:48 by
Modified: 2012-11-29 18:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-08-13 17:48:34
clutter-gtk 0.11.4 (and packaged clutter-gtk-0.12.pc) 
is required to build Easy.
------- Comment #1 From 2012-11-29 18:18:37 -------
баг устарел