Bug 278 - Не указана BuildRequire
: Не указана BuildRequire
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnomeicu)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-12-29 10:38 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-12-29 10:38:45
checking for gdk-pixbuf-config... /usr/bin/gdk-pixbuf-config
checking for GDK_PIXBUF - version >= 0.9.0... yes
checking for gnet-config... /usr/bin/gnet-config
checking for GNET - version >= 1.1.0... 
*** An old version of GNet (1.0.4) was found.
---

---

------- Comment #1 From 2001-12-29 12:26:50 -------
Ok, исправлю
------- Comment #2 From 2001-12-29 12:26:50 -------
Ok, исправлю
------- Comment #3 From 2003-01-16 11:54:41 -------
баг предлагаю закрыть за давностью лет.
------- Comment #4 From 2003-01-16 11:54:41 -------
баг предлагаю закрыть за давностью лет.