Bug 2783 - gimp depends on gimp-perl
: gimp depends on gimp-perl
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/gimp2)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-07-25 18:29 by
Modified: 2005-08-28 23:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-07-25 18:29:02
gimp package depends on gimp-perl package
---

---

------- Comment #1 From 2004-05-24 15:21:56 -------
пакета нет