Bug 27861 - Обновить до 3.6.8
: Обновить до 3.6.8
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/samba)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
: 27685
  Show dependency tree
 
Reported: 2012-10-16 22:18 by
Modified: 2012-10-18 16:02 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-10-16 22:18:51
Необходимо обновить samba до 3.6.8
------- Comment #1 From 2012-10-18 12:44:58 -------
* Wed Oct 17 2012 Led <led@altlinux> 3.6.8-alt1
- 3.6.8
- cleaned up spec lightly
------- Comment #2 From 2012-10-18 16:02:39 -------
samba-3.6.8-alt1