Bug 27873 - FR: обновить до 0.9
: FR: обновить до 0.9
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/vifm)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://vifm.sourceforge.net/
:
:
:
  Show dependency tree
 
Reported: 2012-10-19 02:38 by
Modified: 2018-02-05 18:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-10-19 02:38:28
Хорошо бы обновить до актуальной версии 0.7.4
------- Comment #1 From 2017-12-13 17:22:03 -------
Уже есть 0.7.6. Закрываю багу.
------- Comment #2 From 2017-12-13 17:59:00 -------
Ну если есть желание именно так закрывать пятилетние баги, то конечно да.
Последняя версия 0.9
------- Comment #3 From 2018-02-05 18:17:27 -------
vifm-0.9-alt1 -> sisyphus:

Fri Dec 15 2017 Grigory Ustinov <grenka@altlinux> 0.9-alt1
- Build new version.
  fix missing groff dependency.
  (Closes: 27873)