Bug 27960 - Пора включать IPv6
: Пора включать IPv6
Status: CLOSED DUPLICATE of bug 27423
: Sisyphus
(All bugs in Sisyphus/telnet)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
: 27685
  Show dependency tree
 
Reported: 2012-11-12 18:18 by
Modified: 2012-11-30 18:33 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-11-12 18:18:54
Патч telnet-3.0-owl-ipv4-only.patch, наверное, пора отключать...
------- Comment #1 From 2012-11-30 01:38:22 -------
2ldv, sem : давайте что-нибудь решать с этим.
------- Comment #2 From 2012-11-30 18:33:59 -------
.

*** This bug has been marked as a duplicate of bug 27423 ***