Bug 27986 - Проверить и доработать совместимость apache2 с systemd
: Проверить и доработать совместимость apache2 с systemd
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/apache2)
: unstable
: all Linux
: P3 major
Assigned To:
:
:
:
: 27925 28025
: 28008
  Show dependency tree
 
Reported: 2012-11-16 15:28 by
Modified: 2013-01-28 17:33 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-11-16 15:28:37

    
------- Comment #1 From 2012-11-21 20:03:23 -------
Перецепляю под отдельный bug #28008.
------- Comment #2 From 2013-01-28 17:33:38 -------
Закрыт, начиная от apache2-2.2.22-alt14.

PS: Прошу переоткрыть, если не так.