Bug 28010 - Необходимо обеспечить совместимость службы 389-admin с systemd
: Необходимо обеспечить совместимость службы 389-admin с systemd
Status: NEW
: Sisyphus
(All bugs in Sisyphus/389-admin)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://www.altlinux.org/Systemd_Statu...
:
:
: 28008
  Show dependency tree
 
Reported: 2012-11-20 18:38 by
Modified: 2012-11-20 22:15 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-11-20 18:38:52
Подготовить корректный unit-файл.

Подробности по ссылке: http://www.altlinux.org/Systemd_Status_P7
------- Comment #1 From 2012-11-20 22:15:38 -------
*** Bug 28011 has been marked as a duplicate of this bug. ***