Bug 28062 - krb5-kdc: Необходимо обеспечить совместимость службы с systemd
: krb5-kdc: Необходимо обеспечить совместимость службы с systemd
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/krb5-kdc)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://www.altlinux.org/Systemd_Statu...
:
:
: 28008
  Show dependency tree
 
Reported: 2012-11-21 15:58 by
Modified: 2018-06-09 12:01 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-11-21 15:58:17
Подготовить корректный unit-файл.

Подробности по ссылке: http://www.altlinux.org/Systemd_Status_P7
------- Comment #1 From 2018-06-09 12:01:28 -------
Unit-файлы были добавлены vitty@ в 1.10.1-alt3.