Bug 28244 - version is too old, please, update to e16-1.0.11
: version is too old, please, update to e16-1.0.11
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/enlightenment)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-12-20 10:33 by
Modified: 2012-12-20 14:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-12-20 10:33:45

    
------- Comment #1 From 2012-12-20 12:52:49 -------
e16-1.0.11-alt1 -> sisyphus:

* Thu Dec 20 2012 Igor Vlasenko <viy@altlinux> 1.0.11-alt1
- new version (closes: 28244)