Bug 28262 - Обновить до текущей версии
: Обновить до текущей версии
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/menu-cache)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://blog.lxde.org/?p=963
:
:
:
  Show dependency tree
 
Reported: 2012-12-22 21:26 by
Modified: 2017-03-21 18:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-12-22 21:26:04
Прошу обновить пакет до версии 0.4.1
------- Comment #1 From 2017-03-21 18:25:42 -------
Текущая версия в Сизифе 1.0.1. Так что закрываю.
------- Comment #2 From 2017-03-21 18:42:24 -------
Антон, спасибо!