Bug 28287 - clips-devel is required. also clips 6.23 is old, clips 6.30 is out
: clips-devel is required. also clips 6.23 is old, clips 6.30 is out
Status: NEW
: Sisyphus
(All bugs in Sisyphus/clips)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-12-28 01:13 by
Modified: 2012-12-28 01:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-12-28 01:13:39
Библиотеке понадобился clipsmm-devel,
а clipsmm для сборки нужен clips-devel.
Надо обновить clips и собрать devel подпакет, как, например, в 

http://mirror.yandex.ru/fedora/linux/development/rawhide/source/SRPMS/c/clips-6.30.0-0.5.20090722svn.fc18.src.rpm