Bug 28297 - update to 0.7
: update to 0.7
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/python-module-werkzeug)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-01-01 15:25 by
Modified: 2013-01-06 16:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-01-01 15:25:56
python-module-werkzeug >= 0.7 is required by flack
------- Comment #1 From 2013-01-02 10:22:40 -------
(In reply to comment #0)
> python-module-werkzeug >= 0.7 is required by flack

Maybe s/flack/flask/?
------- Comment #2 From 2013-01-02 11:39:04 -------
(В ответ на комментарий №1)
> (In reply to comment #0)
> > python-module-werkzeug >= 0.7 is required by flack
> Maybe s/flack/flask/?

угу, сорри.
------- Comment #3 From 2013-01-06 16:45:44 -------
python-module-werkzeug-0.8.3-alt1 -> sisyphus:

* Sun Jan 06 2013 Ivan A. Melnikov <iv@altlinux> 0.8.3-alt1
- 0.8.3 (ALT #28297);
- minor packaging improvements.