Bug 28544 - Обновить до 1.2.0
: Обновить до 1.2.0
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/yasm)
: unstable
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-02-11 13:13 by
Modified: 2014-12-03 13:37 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-02-11 13:13:29
Столкнулся с софтиной, которая уже требует для сборки yasm >= 1.2.0, релиз
которой состоялся "October 31, 2011":
http://yasm.tortall.net/Download.html
------- Comment #1 From 2014-12-03 13:37:44 -------
1.2.0-alt1 давно в сизифе