Bug 28563 - Не устанавливается галочка "Получать точное время с NTP сервера"
: Не устанавливается галочка "Получать точное время с NTP сервера"
Status: CLOSED DUPLICATE of bug 28688
: Sisyphus
(All bugs in Sisyphus/alterator-datetime)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-02-15 21:41 by
Modified: 2013-12-03 13:27 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-02-15 21:41:43
Сизиф

[root@dubrwork ~]# rpm -qa | grep alterator
alterator-notes-1.1-alt9
alterator-net-eth-4.16.0-alt1
alterator-backend-x11-1.98.2-alt1
alterator-control-2.2-alt1
rpm-macros-alterator-4.24-alt2
alterator-browser-qt-2.18.4-alt1
alterator-xkb-3.0-alt2
alterator-lookout-2.4-alt1
alterator-root-1.1-alt2
alterator-l10n-2.9-alt52
alterator-sh-functions-0.13-alt3
alterator-kdc-0.4-alt1
alterator-luks-0.2.1-alt1
branding-altlinux-sisyphus-alterator-20121231-alt1
alterator-openldap-functions-0.3.1-alt1
alterator-grub-0.9.5-alt1
alterator-auth-0.25-alt3
alterator-x11-1.98.2-alt1
alterator-datetime-2.3-alt1
alterator-4.24-alt2
alterator-net-functions-1.3.0-alt1
alterator-net-shares-0.2-alt1
alterator-sysconfig-1.2.1-alt3
alterator-users-10.6-alt1
alterator-hw-functions-0.7.3-alt1
alterator-net-wifi-0.14-alt1
alterator-standalone-7.1.1-alt1


Не устанавливается галочка "Получать точное время с NTP сервера"
Т.е. ставлю, Применить, и опять снята
------- Comment #1 From 2013-12-03 13:27:34 -------
Дубль

*** This bug has been marked as a duplicate of bug 28688 ***