Bug 28701 - Нужен модуль alterator для настройки systemd
: Нужен модуль alterator для настройки systemd
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/alterator-services)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
: 27685
  Show dependency tree
 
Reported: 2013-03-18 08:28 by
Modified: 2013-03-22 21:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-03-18 08:28:25
Нужен модуль alterator для настройки systemd. Хотя, возможно, достаточно
systemadm, запускаемого из acc.
------- Comment #1 From 2013-03-22 21:14:44 -------
alterator-services-2.0.0-alt1 -> sisyphus:

* Mon Mar 18 2013 Mikhail Efremov <sem@altlinux> 2.0.0-alt1
- Use alterator-service-functions (closes: #28701).
- Own forgotten dirs.