Bug 28717 - добавить канал
: добавить канал
Status: CLOSED DUPLICATE of bug 34230
: Sisyphus
(All bugs in Sisyphus/freerdp-plugins-standard)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: https://github.com/FreeRDP/FreeRDP/tr...
:
:
:
  Show dependency tree
 
Reported: 2013-03-20 11:55 by
Modified: 2017-11-24 11:35 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-03-20 11:55:34
Просьба добавить каналы
urbrdc
smartcard
https://github.com/FreeRDP/FreeRDP/tree/master/channels
------- Comment #1 From 2017-11-24 11:35:58 -------
Есть более развернутый баг

*** This bug has been marked as a duplicate of bug 34230 ***