Bug 28818 - Не запускается bluetooth в бете Simply 7
: Не запускается bluetooth в бете Simply 7
Status: CLOSED FIXED
: Simply Linux
(All bugs in Simply Linux/bugs)
: Не указана
: all Linux
: P3 normal
Assigned To:
:
: http://forum.altlinux.org/index.php/t...
:
:
: 27685
  Show dependency tree
 
Reported: 2013-04-09 13:34 by
Modified: 2013-04-29 10:33 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-04-09 13:34:00
Проблема описана по ссылке
http://forum.altlinux.org/index.php/topic,28937.msg202456.html#msg202456 и ниже
------- Comment #1 From 2013-04-22 21:25:04 -------
*** Bug 28889 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2013-04-22 21:47:25 -------
*** Bug 28889 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2013-04-28 21:28:02 -------
2sem, cas: Как в новой бете?
------- Comment #4 From 2013-04-29 10:33:32 -------
Исправлено.