Bug 28842 - Please, update duplicity to at least 0.6.21.
: Please, update duplicity to at least 0.6.21.
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/duplicity)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-04-12 16:02 by
Modified: 2013-10-12 20:11 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-04-12 16:02:57
Please, update duplicity to at least 0.6.21.
+Package deja-dup version 26.0-alt1_1 has an unmet dep:                         
+ Depends: duplicity (>= 0.6.21)
------- Comment #1 From 2013-10-12 20:11:24 -------
duplicity-0.6.22-alt1 -> sisyphus:

* Sat Oct 12 2013 Vitaly Lipatov <lav@altlinux> 0.6.22-alt1
- new version 0.6.22 (with rpmrb script) (ALT bug #28842)