Bug 28934 - liblcms2: new version
: liblcms2: new version
Status: NEW
: Sisyphus
(All bugs in Sisyphus/liblcms2)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-05-05 12:39 by
Modified: 2013-05-05 12:39 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-05-05 12:39:44
2.2 -> 2.4